cancel
Showing results for 
Search instead for 
Did you mean: 

Supported Browsers for EP6.0 Sp4

0 Kudos
50

I recently checked the Product Availability Matrix for NW 04 and found that IE5.5 SP2, IE 6.0 and Mozilla 1.7 are supported.

However, when configuring main_rule for EP6.0 Sp4 I have quite a few more options in browser types (e.g. MSPIE, Opera and others)

Can anyone clarify which browser types are actually supported by EP6.0 SP4

Thank you

Thomas Stig

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

The PAM is the definitive source of information on supported browsers. Others <b>may</b> work, but there is no guarantee or support.

Sean