cancel
Showing results for 
Search instead for 
Did you mean: 

should i need to install the visual studio.Net version 7.0 ........

Former Member
0 Kudos

Should i need to install the visual studio.Net 7.0 to use the sap.net connector 2.0. As of now i installed visual studio 6.0 and then i doubleclicked the sap.net connector 2.0 setup file. AT initial stage only its giving the message 'You must install the Visual Studio.Net 7.0 Integrated development Environment.'

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Hi, your questions might be answered quicker in this forum that deals with connectors: /community [original link is broken]

or for .NET:

Regards,

Kathy Meyers

SDN Community Manager