cancel
Showing results for 
Search instead for 
Did you mean: 

Migrating back to 3.x flow from 7.0 flow

Former Member
0 Kudos

Hi ,

I restored a BW3.x datasource from BI 7.0 datasource through RSDS. Now when I am tryng to transport it to higher environment I am getting an error

"DataSource 3FI_SL_YS_TT does not exist in source system RQA500 of version A"

How should I resolve this.

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Hi Venkat,

After migrating did you replicate & activated the datasource? Also check if your source system DS is active. If not activate both source DS & BW DS then send them to your required environment one after the other in sequence.

Hope it helps!

Regards,

Pavan