cancel
Showing results for 
Search instead for 
Did you mean: 

Master Data Enhancement

Former Member
0 Kudos
177

I just appeded a field in 0material_attr datasource, but If i display this datasource, then it shows that new field is hide and field only. I don't see anywhere to change this option. Please let me know...

thanks,

Accepted Solutions (1)

Accepted Solutions (1)

former_member188975
Active Contributor
0 Kudos

Hi Rapasa,

You should be able to change this in RSA6...click on the Pencil button to move to chnage mode and then uncheck the hide box.

Hope this helps...

Answers (0)