cancel
Showing results for 
Search instead for 
Did you mean: 

Is SLD downward compatible ?

Former Member
0 Kudos
69

Hi Mates,

We are upgrading the Solution Manger to 4.0. This is going to be using SAP WAS 7.0. On the same WAS, we are planning to configure the SLD.

Can we have SAP XI on WAS 6.40 use the SLD on WAS 7.0?

Any bottlenecks here?

Thanks in advance

praveen

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Praveen,

Yes you should be able to use it.

Regards,

Ravi

Former Member
0 Kudos

Hi Ravi,

Thanks for your response.

Is there any SAP documentation on this? If yes, please provide the links. I read something about downward compatability, but now I cant recollect where I read it.

thx in adv

praveen