cancel
Showing results for 
Search instead for 
Did you mean: 

Error while importing provisioning framework in identy center 7.2-sp2

Former Member
0 Kudos

Hello, I am in the process of implementing IDM 7.2 -sp2 and getting error while importing provisioning frame work. Have you any one faced this problem?

:F:Could not import global script 70/sap_core_setContextVariable to identity center.

Thanks and regards,

Ranga

Accepted Solutions (1)

Accepted Solutions (1)

Former Member
0 Kudos

Hi All,

I am also getting the same error. please suggest...

ChrisPS
Contributor
0 Kudos

Hello,

        if you have recently supplied support packs to the IdM application make sure that the MMC was

also updated with the support pack.

Regards,

Chris

Former Member
0 Kudos

Thank you Christopher . The problem is solved once after updating MMC

Answers (1)

Answers (1)

Former Member
0 Kudos

Thank you Christopher . The problem is solved once after updating MMC

ChrisPS
Contributor
0 Kudos

no problem 🙂