Showing results for 
Search instead for 
Did you mean: 

Error in creating support message

Former Member
0 Kudos

Hi Guys,

I'm facing error in satalite system while creating a support message with an Attachement. The error message are:

1. Because of error 513, no message was created in Support Desk System

2. No CRM message exists for Basis message 5BCEF07D6763AA44B95932ACC778B....

FYI, the above message returned by system in different time.

Please place your comment for the above.

Thanks in advance.

Accepted Solutions (0)

Answers (2)

Answers (2)

Former Member
0 Kudos

Hey there

I was having the same problem till a little while ago. Tried the 2nd solution mentioned in SAP Note 1011376 and the problem was solved. Hope it works for you as well.



Active Contributor
0 Kudos


I think you creating message from Satellite system.

As far as your Servicedesk is concerned, the settings are maintained in

SM30 - Object BCOS_CUST. Here you maintain RFC destination, I suggest you have different RFC destination as SOLUTION_MANAGER. The other RFCs are used to read data for Solution monitoring and SDDCN.

Check my posts in the link

Hope this is clearer now. Feel free to revert back.


Former Member
0 Kudos
Its simple. The destination is destination for your messages.

If you create messages from SOLMAN then you need to set it as NONE, Which means its the same system which collects the message.

If it is Your satellite system, then it will be RFC destination to SOLMAN. You check SM59. You should not set it to NONE in your satellite system. The destination should refer back to SOLMAN.

Hi Ragu,

As per your above comment on previous thread, i did checked on my both SolMan and Satelite system as below:

SolMan - BCOS_CUST, Dest = None


The above seems do not have any problem. And FYI, the errors that i mentioned on my previous post was just happen once a while. For eg, 100 service message, 2 returned with the error mentioned.

May i know what should i check again? Your comment is highly appreciated.

Thanks in advance.