cancel
Showing results for 
Search instead for 
Did you mean: 

Data records were marked as incorrect in the PSA.

Former Member
0 Kudos

I am trying to load the consolidation content cube 0BCS_c11 and it won't load correctly. the Diagnosis is

<b>Data records were marked as incorrect in the PSA.</b>

What can I do to solve this?, and

Does anyone know why the request in the cube stays yellow?

Thanks in advance

Gr

Guido

Accepted Solutions (0)

Answers (3)

Answers (3)

Former Member
0 Kudos

Hi Guido,

Consolidation cubes are special ones. A lot of preparations should be done.

Have you been loading through flexible update?

Have you determine data model, roles, data basis? What about master data?

Give us more details.

Best regards,

Eugene

Former Member
0 Kudos

Hi Guido,

Please provide more details on this so that can we try to help you.

cheers,

Balaji

Former Member
0 Kudos

hi,

information is not clear. try to provide the details. try to analyze step y step then u will got it. Try to analyze every step. Perticularly in Monitor screen. for yellow Signal we have several reasons. may data is inconsistent(Master Data Missing),load yet to complete, no data in the source system for the specified criteria etc.

Provide some more details we will look into it.

all the best.

Nagesh.

Former Member
0 Kudos

Hi Guido,

you have to further investigate about the reason of this incorrect status (maybe you haven't update all your related master data...).

In details tab of the monitor you can directly see the number of the single wrong record and jump to PSA entries to look at it !

Let us know some more detail about the error meassage and we'll try to help you...

Anyway, usually this is a master data update problem (since you are loaading with a validation check in your infopackage..)

Bye,

Roberto