cancel
Showing results for 
Search instead for 
Did you mean: 

CTS+ for XI 3.0

Former Member
0 Kudos
29

Hi

Is CTS+ is compatible with XI 3.0 SPS20 or say can we implement CTS+ for Netweaver 2004 XI 3.0 SPS20?

Thanks

Accepted Solutions (1)

Accepted Solutions (1)

agasthuri_doss
Active Contributor
0 Kudos

Hi,

>>Is CTS+ is compatible

Configuration setup for release SAP Netweaver 7.0 SPS12 or higher / SAP Netweaver 2004 SPS14 and higher

Regards

Agasthuri Doss

Answers (1)

Answers (1)

VijayKonam
Active Contributor
0 Kudos

Quite a new topic.. You might have to search in the documentation of CTS+ for this..!!

VJ