cancel
Showing results for 
Search instead for 
Did you mean: 

Crawler doesn't start at the scheduled time

Former Member
0 Kudos

Hi All,

I am trying to schedule all my indexes to start at a particular time for each datasource but the crawler doesn't seem to start.

Is there any other setting apart from defining a schedule for each datasource.

Thanks in advance

Regards

Prakash

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Hi,

please check the crawler setting at your datasource-definitions. Also you can check the standard-configuration of the trex-indexdetails.

Regards,

Gerhard

Former Member
0 Kudos

Hi,

I am using the standard configuration for both crawler and index.

It works when manually try run the indexes.

Regards

Prakash