cancel
Showing results for 
Search instead for 
Did you mean: 

Cloud platform connectivity policy template not getting applied

Gryphon
Explorer
0 Kudos
81

i was doing the learning journey " Expose Integration Flow Endpoint as API and Test the Flow", i noticed the policy template "Cloud_Platform_Connectivity" is not getting applied. I am able to find the template and click on apply, however its not getting applied to the API.

I checked the roles, and ran the boosters again - all came out clean. 
I tried another policy template and noticed that its getting applied, issue is only with the template above "Cloud_Platform_Connectivity".
I also removed all chrome extensions as some other post had mentioned issues with caching and browser extensions- did not help, other browsers also did not work for this policy, which is very weird.
If other policies are being applied then this should also work - logically speaking, but its not !

Gryphon
Explorer
0 Kudos
I also tried removing that policy, save, refresh, logout, then fresh browser login and added it again - same result !

Accepted Solutions (0)

Answers (0)