cancel
Showing results for 
Search instead for 
Did you mean: 

0TCTPRCSVAR_TEXT Datasource: Issue

Former Member
0 Kudos
71

Hi,

I have this datasource obtained by activating the technical content 7.x version!

The strange thing is that all the datasources were of 3.X version delivered and acativated when i activated technical content---

But this Datasource alone is of 7.X version and there fore is not replicating in BI system!

Have any body faced similer issue Before?

Raj

Accepted Solutions (0)

Answers (3)

Answers (3)

Former Member
0 Kudos

Hi all,

I am facing quite the same issue.

I want to transport the (active) DS 0TCTPRCSVAR_TEXT from DEV to QAS but while the TO is ok, the result is that the 0TCTPRCSVAR_TEXT in QAS is still inactive.

Please note that DS is in 3.X in DEV but comes in 7.0 in QAS (how can?).

Why do we have this issue?

Thank you

former_member205400
Active Participant
0 Kudos

Chris, You can use RSDS to change it. Make sure you specify the BI system and from the menu choose "Restore 3.x datasource".

Hope that helps.

Mike

Former Member
0 Kudos

Hi,

Can You elaborate more here.

Not understood clearly.

Can You explain us step by step what u did and what is your exact problem.

We faced some problem same with this datasource while activating the technical content i.e BI statistics.

We applied sap note :-Note 1134138

Regards,

Anand Tej.

ChandranGanesan
Active Contributor
0 Kudos

Hello,

Have a look at this SAP Note 1078465 Error during activation of process chain 0TCT_MD_C_FULL_P01

Thanks

Chandran

Former Member
0 Kudos

Hi,

I am not talking about the process chain but the datasource itself!

Its not been replcated even after trying for several times!

Raj