cancel
Showing results for 
Search instead for 
Did you mean: 

Release requirements to connect Sap R/3 to SCM

Former Member
0 Kudos

We need to setup an SCM system in order to connect it to an existent R/3 46C system.

We expect there is some requirement for the R/3 46C system , in terma os SP level or plug-in, in order to be connected to the SCM 40 or higher we plan to install.

Newerthless we are not able to find out these informations.

There are no Oss notes and also the installation documentation for the SCM or the SCM master guide explain which SP level or plug-in in needed to be the backend in order to connect it.

Any suggestion?

Regards

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Hi Roberto.

Try Building Block B02 on <a href="http://help.sap.com/bp_scmv150/BBLibrary/HTML/BBLibrary_EN_DE.htm">SCM Best Practices</a>.

HOpe this helps.

M

Former Member
0 Kudos

thanks.

Unfortunately the document referred speacks only about Sap ECC, not Sap 46C.

I would like to avoid to discover later after the SCM setup the R/3 46C system is not supported to work with it.

Any other suggestion ?

Former Member
0 Kudos

HI Roberto.

It sounds like you need to understand more the plug in information.

Try <a href="https://websmp201.sap-ag.de/~form/sapnet?_SHORTKEY=01100035870000445556&">SAPNet/Plug in</a>

Regards, M