cancel
Showing results forย 
Search instead forย 
Did you mean:ย 

Wrong Blog Contents after Migration to new SCN

vishnucta
Active Participant

The Blog i wrote got replaced with someone else blog content.

Content is also wrong for my Blog "

"From OData Modelling To Service Execution using GWPA:PART-2"

I cannot upload more photos since only two photos are allowed.

Please do the needful ๐Ÿ˜ž




Accepted Solutions (0)

Answers (7)

Answers (7)

former_member181891
Active Contributor

Hi everyone,

We have identified an issue with migrated blogs that is causing the behavior you are experiencing. The IT team is working to resolve this with the highest priority and you will see an update once this is resolved (along with any additional information) on the home page of the Community.

Best Regards,

Jamie

former_member194456
Contributor
0 Kudos

Hello

Even I am also facing the same problem in my blogs

ace4sap
Participant
0 Kudos
ace4sap
Participant
0 Kudos
AntonKozhin
Participant
0 Kudos

Yep, I have the very same problem.

All my posts have a wrong content - from other posts, only few things are correct: title and comments... ๐Ÿ˜ž

Interesting, how many users have the same issue.

alessandr0
Active Contributor
0 Kudos
former_member46
Advisor
Advisor
0 Kudos

Thank you for providing the screenshots and details. Our experts will look into it and might reach out with further questions.

former_member186338
Active Contributor

It's a general issue! I think the migration team has to provide some clear statement when the issue will be fixed!