cancel
Showing results for 
Search instead for 
Did you mean: 

Remove Grey background

laurenfisher404
Participant
0 Kudos

When you view this course and play it, the grey background shows. How can I get rid of it? I want the book page content to take up the whole page.

View Entire Topic
DirkManuel
Active Contributor

For the Book Page to take up the whole page, set Playback Settings > x > Visual Properties > Zoom for Desktop Playback to Zoom to Fit. But unless your available screen space is exactly the same ratio as the Book Page itself, you're still going to get some letterboxing...

laurenfisher404
Participant
0 Kudos

Thanks Dirk! I played with it and it looks better now.