cancel
Showing results for 
Search instead for 
Did you mean: 

Programm /SAPSLL/API_6800_CSD_SYNCH missing - where do I get it?

Former Member
0 Kudos
271

Dear all,

we run SAP 4.6c and all relevant SP, Plug-Ins, etc.. together with GTS 7.2 SP8.

But we still missing the programm /SAPSLL/API_6800_CSD_SYNCH in our feeder system to lead invoices to GTS. Does anybody has an idea how to got this programm element?

Thanks in advance for your help.

Cheers,

Andreas

Accepted Solutions (1)

Accepted Solutions (1)

Former Member
0 Kudos

Hi,

I doubt the PI plug-in level of your R/3 4.6 system.

Please do check that do you have the minimum required patch levels in the system.

Thank You,

Vasanth.

Answers (1)

Answers (1)

Former Member
0 Kudos

All right. Thanks.