cancel
Showing results for 
Search instead for 
Did you mean: 

SAP Installation for VC modeling

Former Member
0 Kudos

I have a question regarding to installation of SAP for using Variant Configuration.

Would anyone happen to know what system/space requirements would be needed to install SAP?

I want to install SAP on our local server, and I need to know the details of requirement, to know if my local server can handle this installation. What version of SAP would I need? How much space is required etc.

Thanks

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Hi Rajiv,

Please check the below link if not already gone through.

Thanks,

Manas

Former Member
0 Kudos

Manas,

Thanks for the link, but i am looking for system requirements to install SAP on my laptop and which version of SAP. Let me know if you can provide that info as well.

Thanks