cancel
Showing results for 
Search instead for 
Did you mean: 

Production order Quantity

Former Member
0 Kudos

Hello Experts,

My activity rates are not getting multiplied  with Production order quantity

for example   my machine hour rate RS 150 per HR

                                   Setup hour rate 250 Per HR

In my rounding                  base quantity is 1  here my production order quantity  is 10  quantity

Here my system is showing my plan cost is  150 , 250 but it should be 1500,2500

After my production order confirmation also system is considering only the base quantity

Is it any configuration issue anybody could you please  give me your inputs,

Thanks & Regards

Sri

Accepted Solutions (0)

Answers (2)

Answers (2)

ajaycwa1981
Active Contributor
0 Kudos

Hi

Did this resolve?

Br. Ajay M

Former Member
0 Kudos

Sorry for the delay reply  ajay

It is solved

ajaycwa1981
Active Contributor
0 Kudos

Hi VS

May be you can update the community what was the issue and what was the solution / how you finally resolved

You can close the thread by 2 ways

1. marking it as "Assumed answered" incase no given solution helped you / you found out solution yourself

2. Marking any of the answer as "Correct Answer" incase it resolved your issue.. That will help others also to follow the same solution in the same situation

Br. Ajay M

ajaycwa1981
Active Contributor
0 Kudos

Hi Sri

Most probably it is an issue with your work center formula

Check the WC assigned in routing and go to CR02. Move to the costing tab and check the formula assigned there

I would suggest check with your PP guy on the formula

The formula should include parameters base qty, operation qty etc

Br. Ajay M

ajaycwa1981
Active Contributor
0 Kudos

One more point.. the set up time should remain fixed irrespective of lot size.

So I feel you have assigned same formula to set up and machine run time in work center

Br. Ajay M