cancel
Showing results for 
Search instead for 
Did you mean: 

Integration Server upgrade failed

0 Kudos

Hello,

We're upgrading from 8.81 to 8.82. The upgrade process went fine except for the Integration Server part.

Error = 27 - please refer to the screenshot bellow

Any idea what that means and how to solve the problem?

Thank you

Maya

Accepted Solutions (0)

Answers (1)

Answers (1)

KennedyT21
Active Contributor
0 Kudos

HI Maya,

Check with these treads. have u installed JDK 5

http://scn.sap.com/thread/1745238

http://scn.sap.com/thread/1809199

http://scn.sap.com/thread/1943091

Regards,

Kennedy