cancel
Showing results for 
Search instead for 
Did you mean: 

Cost center assignment

SAPSF6
Active Participant
0 Kudos

Hi All,

We have loaded cost center for all Org units in OM, but it is not refelecting in PA

Run RHINTEE 00,10,20,30 but still not updated

Plz guide

Accepted Solutions (1)

Accepted Solutions (1)

Former Member
0 Kudos

Just some suggestions, wait for experts:

1. Is the employee assigned to default position 99999999?

2. RHINTE creates batch sessions. Have u processed them in SM35?

SAPSF6
Active Participant
0 Kudos

I run RHINTE00, but its just created one batch input for one cost center relationship.

After when i tried to run its not generating a btch input session, plz guide

Also one more clarification do we need to maintain Infotype "COST DISTRIBUTION" in OM and maintain the % of cost centr assignment ?

Thanks

SD

Former Member
0 Kudos

"After when i tried to run its not generating a btch input session, plz guide"

U can see that in your processed jobs.

Some basic checklist:

1. Assigned Cost Centre to Org Unit in Account Assignment tab?

2. Read existing threads on how and which RHINTEXX report to run for your scenario.

3. Any changes to T77S0? (PLOGI ORGA =X)

Cost Distribution need not be used here ideally unless required.

SAPSF6
Active Participant
0 Kudos

Hi All,

Done..!

Issue was running RHINTE30

So if any one have the same issue follow

1. Run RHINTE00 & 30

and run the batch session in SM35

thanks a lot for evry ones input

SD

Former Member
0 Kudos

Cheers...SDN Rocks

Answers (1)

Answers (1)

sikindar_a
Active Contributor
0 Kudos

Thanks to SD and Arvind Really rocks