cancel
Showing results for 
Search instead for 
Did you mean: 

Controlling issues in System upgrade - SAP version EHP6 FOR SAP ERP 6.0 - SP Stack 14 (12/2014)

nagesh_ashok
Explorer
0 Kudos

Hello Team, Could you please provide your feedback on this.

We are installed the SAP version EHP6 FOR SAP ERP 6.0 - SP Stack 14 (12/2014) from SP Stack 11 (04/2014). After installing the sap, pack upgrade. We are getting the error in Operating concern is not active.

Error: Operating concern XXXX has not yet been generated.

Message no. KE081

There will be a lot of Abap dump in ST22 tcode in the system. Could you please suggest based on your experience and how we can fix this operating concern issue?

Thank you.

Accepted Solutions (1)

Accepted Solutions (1)

TammyPowlas
Active Contributor

Hello - please see SAP Note https://launchpad.support.sap.com/#/notes/0002002480 for resolution (logon is required)

Answers (0)