cancel
Showing results for 
Search instead for 
Did you mean: 

ABT1N Layout

0 Kudos
105

Dear all,

Could you please let me know how to activate the field "Business area "when I choose Option "New asset" in ABT1N.

I need to input the value into "Business area", but this field is now grey.

Thank you !

Kind regards,

Giribabu

Accepted Solutions (0)

Answers (1)

Answers (1)

Neeraj_Jain
Active Contributor
0 Kudos

Hello giribabu_sakala,

Please refer below SAP thread on same issue. Might be it helps to you.

https://answers.sap.com/questions/4862824/abt1n---trading-partner-business-area.html

Please confirm if it's works for you.

Regards,

Neeraj Jain

0 Kudos

Dear Jain,

Thank you for your response.

However, I wanna activate this field for input but I could not find any relevant settings.

How to make this field ready for input like the screenshot below (It was taken from another link) ?

As you may know, please tell me.

Thank you very much !

Neeraj_Jain
Active Contributor
0 Kudos

Hello Giribabu Sakala,

I am referring this issue to our senior Finance expert sanil0309 .

Hello sanil0309 ,

Greetings of the Day.

Request to you any input on this thread.

Thanks in advance!

Best Regards,

Neeraj Jain