cancel
Showing results for 
Search instead for 
Did you mean: 

SAP C4C Personalization

former_member703991
Participant

Accepted Solutions (1)

Accepted Solutions (1)

PrasanthArya
Product and Topic Expert
Product and Topic Expert
0 Kudos

Enable the Personalise check box from Adaptation mode and it should be present.

Answers (1)

Answers (1)

PrasanthArya
Product and Topic Expert
Product and Topic Expert
0 Kudos

Go to Adapatation and open the field and there you will see the check box , once this is checked
That field will be availabe for users even when they select start personalisation.