Additional Blogs by Members
cancel
Showing results for 
Search instead for 
Did you mean: 
Former Member
0 Kudos

Hi

This is my first post so i will try to contribute with a solution to a problem with TREX 7.10 (rev. 48)  over windows 2008 R2

If you find the error on the httpserver with red light there is a simple solution

You need to do the follow change in the IIS

Then just add the <SID>adm user

Then restart the TREX

Also you need to be sure that you have set the Authentication method , ISAPI and CGI restrictions and in the Handler Mappings the ISAPI are enabled to the Server level.

As always follow the SAP install guides.

Hope this help you guys

Best Regards

1 Comment