cancel
Showing results for 
Search instead for 
Did you mean: 

Supported Languages for LS4BIP 1.31

Former Member
0 Kudos
50

According to https://support.sap.com/content/dam/library/ssp/infopages/pam-essentials/TIP/SAP%20Lumira/SAPLS4BIP_..., only English is supported for LS4BIP 1.31.  Is this accurate?

Accepted Solutions (1)

Accepted Solutions (1)

TammyPowlas
Active Contributor
0 Kudos

Yes, the PAM is SAP's official document

Former Member
0 Kudos

That's disappointing. Thanks for the answer Tammy.

Answers (0)