cancel
Showing results for 
Search instead for 
Did you mean: 

node-rfc not getting libstdc.so.6: version `GLIBCXX_3.4.21'

0 Kudos

node-rfc is unable to get libstdc.so.6: version `GLIBCXX_3.4.21' on redhat 7.7 OS. Is there a workaround to place this library?

Accepted Solutions (0)

Answers (1)

Answers (1)

warren_angerstein3
Active Participant
0 Kudos

there are a lot of hits on google concerning this and also an oss note 2560024 - /lib64/libstdc++.so.6: version `GLIBCXX_3.4.22' not found