cancel
Showing results for 
Search instead for 
Did you mean: 

MAXDB 7.8 and SAP-Kernel 4.6 with SLES11 x86_64: Released or not??

Former Member
0 Kudos
60

Hello,

there are several SAP notes concerning the combination of SAP R/3 4.6C and MAXDB 7.8 (e.g. 1510231 - DB13: Backup for SAP MaxDB 7.8 in 4.6C, 6.20, 6.40).

But due to the PAM, only MAXDB 7.6 and 7.7 are released for SAP-Kernel 46D/46D_EXT/46D_EXT2). Is the PAM not up to date?

Regards

Thomas

Accepted Solutions (0)

Answers (1)

Answers (1)

steffen_schildberg
Active Participant
0 Kudos

Hi Thomas,

the PAM wins. Always. And it is up-to-date.

But we will check the notes for inconsistencies.

Thx,

Steffen