cancel
Showing results for 
Search instead for 
Did you mean: 

The standard version of include LCVI_FS_UI_VENDORTOP not exist in our system

former_member592771
Discoverer
0 Kudos

Hello Team,

We have S4 1709 version, the transaction BP dump because there are some variables no declared in the

include LCVI_FS_UI_VENDORTOP.

When I'm traying to retrieve the standard version of this include, I don't find if !!!

The first version is OT coming from old system.

Can you please tell how can I get the standard version for 1709 ?

Thanks in advance,

Best Regards,

Mounia

Accepted Solutions (0)

Answers (0)