cancel
Showing results for 
Search instead for 
Did you mean: 

User status of WBS- REL BUDG ISBD AVAC (remove ISBD, how?)

Former Member
0 Kudos
2,813

Dear Friends,

In my project having parent WBS and child WBS.

Parent wbs- system status=REL BUDG ISBD AVAC

Child WBS-ststem status=REL AVAC

I wants to remove - ISBD parent WBS user status , how can it will be removed.

Regards,

Mahesh.

Accepted Solutions (1)

Accepted Solutions (1)

former_member203098
Active Contributor
0 Kudos

hi,

check the tolerance limits maintained for the budget profile. if you don't want isbd status then maintain the usage in the

tolerance limits as only 100.

regards,

Former Member
0 Kudos

This message was moderated.

former_member203098
Active Contributor
0 Kudos

hi,

run txn cjbn and cjen.

regards,

Former Member
0 Kudos

Hi NAG,

This is for which purpose exactly.

Regards,

Mahesh.

Former Member
0 Kudos

Hi,

Budget Actual Commitment RemOrdPlan Assigned Available

1,151,894 280,549 640,085 0 920,634 231,260

0 56,190 0 0 56,190 56,190

0 225,748 0 0 225,748 225,748

0 0 0 0 0 0

1,151,894 280,549 640,085 0 920,634 231,260

If , you see , now my available bidget is 231260 .Then why "ISBD" is comming????

former_member203098
Active Contributor
0 Kudos

hi,

in wbse isbd status depends upon the tolerance limits maintained for the budget profile,for ex: the tolerance limit you

have maintained as 80%,if the consumption of budgeted amount exceeds 80% then status of the wbse shows as isbd. this is just information for the users that 80% budget was consumed.

you can refer SAP help for better understanding.

regards,

former_member203108
Active Contributor
0 Kudos

Mahesh,

ISBD status will be set, when one of the tolerance limits settings which you maintained in IMG is exceeded.

Former Member
0 Kudos

Hi,

Yes ISBD status has got nothing to do with dates. Its NTUP status that appears for dates/scheduling.

@Mahesh - Try deactivating the AVAC stauts and supplement your budget. Activate AVAC once again and then check if the ISBD status is still there. Try this and let us know.

Note - I have not tried this in my system and it is just a suggestion.

Regards,

Gokul

Answers (2)

Answers (2)

nitin_patoliya
Active Contributor
0 Kudos

I agree with Ahmed. ISBD is insuffiecient budget. If you wanted to check in which caes system set than check SAP notes.

With Regards

Nitin P.

Former Member
0 Kudos

ISBD is dates not updated after the last schedule run.

In the dates tab, remove the basic dates for the parent WBSE and click on schedule button.

Praveen B

Former Member
0 Kudos

Hi Pravin,

We are not mainiting the dates for that WBS and its parent WBS.

Regards,

Mahesh.

former_member203108
Active Contributor
0 Kudos

Praveen,

ISBD = Insufficient Budget, I dont think it is related to scheduling update.