cancel
Showing results for 
Search instead for 
Did you mean: 

DME XML file name suffixed by a counter, how to avoid it

Former Member
0 Kudos
192

Hi,

We are trying to place DME XML file in application server, from there we PI will read and send it Bank.

While placing the file in AL11, system suffixing a counter number along with the file name.

Is there any setting to avoid it.

Thanks in advance.

Regards,

Dev

Accepted Solutions (0)

Answers (1)

Answers (1)

Former Member
0 Kudos

Dev,

I think (I am not 100% sure)  the default is given by you when you define a variant for the DME in t-code OBPM4 under Section 'Output control'. Please check your settings and remove the prefix you have given.

Please let me know if this worked.

Kalyan