Application Development Discussions
Join the discussions or start your own on all things application development, including tools and APIs, programming models, and keeping your skills sharp.
cancel
Showing results for 
Search instead for 
Did you mean: 

Issue with SE30 Processing

naveen_inuganti2
Active Contributor
0 Kudos

Hi,

When ever I opened the RUNTIME ANALYSYS screen(i.e. SE30)

I am getting that page with following STATUS message..

You are logged onto a host with more than one processor (see long text)

LONG TEXT:

You are logged onto a host with more than one processor (see long text)

Message no. S7030

Diagnosis
The application server has multiple processors. The values are therefore usually wrong.


Procedure
Place the cursor on the red traffic light and read the documentation under "Help" (F1). Then go to the documentation for SET RUN CLOCK RESOLUTION.

To set the minimum measurement accuracy, choose Runtime Analysis -> Settings -> Measurement Accuracy.

Please let know the issue & solution guideline for this.

--Naveen Inuganti

1 ACCEPTED SOLUTION

Former Member
0 Kudos

Hi,

This means your host is linked to multiple logical application servers.

That is the problem with the system architecture.

Contact your BASIS admin, they can sort this out.

Regards,

RJ

1 REPLY 1

Former Member
0 Kudos

Hi,

This means your host is linked to multiple logical application servers.

That is the problem with the system architecture.

Contact your BASIS admin, they can sort this out.

Regards,

RJ